Reply To: Installation problem

Home Forums Installing MintHCM Installation problem Reply To: Installation problem

#1339
minthcmadmin
Keymaster

You need to create an empty structure of catalogues ‘custom/themes/SuiteP/themdefs’ or turn off ‘notice’ and ‘warnings’ in php.ini. The second one is better, because it will cause fewer warnings.